Je bent nog niet ingelogd


Zyxel GS1350-12HP-EU0101F netwerk- Managed L2 Gigabit Ethernet (10/100/1000) Grijs Power over netwerk switch
Uit voorraad leverbaar.
Levertijd: 3 dagen (woensdag)
❮
❯
❮
❯
De Zyxel GS1350-12HP-EU0101F is een managed Gigabit Ethernet netwerk switch uit de L2-klasse. Met 10 Gigabit LAN-poorten en aanvullende SFP-poorten biedt dit apparaat flexibele connectiviteitsopties voor professionele netwerkomgevingen. De switch ondersteunt Power over Ethernet op 8 poorten, waardoor gelijktijdig stroomvoorziening en gegevensoverdracht mogelijk zijn. Met een maximale snelheid van 1 Gbps per poort en managed functionaliteiten is deze switch geschikt voor bedrijfsmatige toepassingen. Het apparaat kan rackmonteerbaar worden geïnstalleerd in serverkasten, wat ruimteefficiëntheid in netwerkinfrastructuur bevordert.
Belangrijkste specificaties
| Eigenschap | Waarde |
|---|---|
| Merk | Zyxel |
| Max. Snelheid | 1 Gbps |
| Aantal LAN poorten | 10 |
| SFP/SFP+ Poorten | ✓︎ |
| PoE ondersteuning | ✓︎ |
| Aantal PoE poorten | 8 |
| Managed | ✓︎ |
| Rackmountable | ✓︎ |
| Verkrijgbaar sinds | September 2019 |
| EAN | 4718937604388 |
| Vendorcode | GS1350-12HP-EU0101F |
| Garantie | 24 maanden |
Toon meer
✓
30 dagen bedenktermijn!
✓
24 maanden garantie!
✓
Achteraf betalen!
Ga naar
Specificaties
Vergelijkbare producten
Extra informatie
Specificaties
| Eigenschap | Waarde |
|---|---|
| Locatie-instellingen (CLI) configureren | ✓︎ |
| MIB-ondersteuning | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Multicast-ondersteuning | ✓︎ |
| Managed | ✓︎ |
| Switch-laag | L2 |
| Eigenschap | Waarde |
|---|---|
| Algoritmen wachtrijplanning | SPQ, WFQ, Weighted Round Robin (WRR) |
| Bescherming lus | ✓︎ |
| DHCP-functies | DHCP client, DHCP relay, DHCP snooping |
| MAC adres filtering | ✓︎ |
| Ondersteunde beveiligingsalgoritmen | SNMP, SNMPv3, SSH, SSL/TLS |
| System event log | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Aantal VLANs | 256 |
| MAC-adrestabel | 8000 entries |
| Switchingcapaciteit | 24 Gbit/s |
| Verzending snelheid | 17,8 Mpps |
| Eigenschap | Waarde |
|---|---|
| Kleur Product | Grijs |
| LED-indicatoren | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Warmtedissipatie | 546,62 BTU/h |
| Eigenschap | Waarde |
|---|---|
| AC-ingangsfrequentie | 50 - 60 Hz |
| AC-ingangsspanning | 100 - 240 V |
| PoE ondersteuning | ✓︎ |
| Vermogensverbruik (max) | 160,3 W |
| Eigenschap | Waarde |
|---|---|
| Lengte | 267 mm |
| Diepte | 162 mm |
| Gewicht | 1,63 kg |
| Hoogte | 44 mm |
| Eigenschap | Waarde |
|---|---|
| Meegeleverde kabels | AC |
| Rekbevestigingspakket | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| 10G support | ✖︎ |
| Broadcast stormbeheer | ✓︎ |
| Datastroombeheer | ✓︎ |
| Max. Snelheid | 1 Gbps |
| IGMP snooping | ✓︎ |
| IGMP-proxy | ✓︎ |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Port mirroring | ✓︎ |
| Spanning tree protocol | ✓︎ |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN |
| VLAN=ondersteuning | ✓︎ |
| Web-gebaseerd management | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Fiber ethernet cabling technologie | 1000BASE-X |
| Eigenschap | Waarde |
|---|---|
| Rackmountable | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| Aantal LAN poorten | 10 |
| SFP/SFP+ Poorten | ✓︎ |
| Aantal PoE poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Eigenschap | Waarde |
|---|---|
| Totaal Power over Ethernet (PoE)-budget | 130 W |
| Eigenschap | Waarde |
|---|---|
| Geluidsniveau | 27,3 dB |
| Mean time between failures (MTBF) | 1065025,45 uur |
| Packet buffergeheugen | 0,525 MB |
| Upgraden van firmware mogelijk | ✓︎ |
| Eigenschap | Waarde |
|---|---|
| EAN | 4718937604388 |
| Vendorcode | GS1350-12HP-EU0101F |
| Artikelnr | 275500 |
| Merk | Zyxel |
| Garantie | 24 maanden |
| Verkrijgbaar sinds | September 2019 |
Een fout aan ons melden, geen gek idee!
Het kan natuurlijk voorkomen dat er een fout in de beschrijving van een product staat.
Megekko stelt met de grootste zorg deze informatie samen, maar een foutje is natuurlijk menselijk.
Door een fout te melden helpen wij elkaar, geen gek idee toch?
Megekko stelt met de grootste zorg deze informatie samen, maar een foutje is natuurlijk menselijk.
Door een fout te melden helpen wij elkaar, geen gek idee toch?
Omschrijf het probleem op deze pagina:
Jouw E-Mail adres (optioneel)
Je bericht is verzonden
Bedankt voor jouw melding, jij hebt er verstand van!
Onze specialisten hebben jouw bericht ontvangen en gaan er mee aan de slag!
Je mag dit bericht nu sluiten
Onze specialisten hebben jouw bericht ontvangen en gaan er mee aan de slag!
Je mag dit bericht nu sluiten
Vergelijkbare producten
❮
❯
❮
❯
